Maxfilter with Bad HPI

I would like to apply Maxfilter in my Elekta MEG data with 2 BAD HPI. I know I can’t use HPI, but I want to use this data without HPI correction, what is the best parameter settings for mne.preprocessing.maxwell_filter?

  • MNE version: 0.24.1
  • operating system: Ubuntu 18.04